Browse Source

Specify a build as rbenv doesn't fuzzy match versions (Thanks to @mhl)

release/0.16
Henare Degan 8 years ago
parent
commit
dda7f4f96e
  1. 2
      .ruby-version

2
.ruby-version

@ -1 +1 @@
2.0.0
2.0.0-p353

Loading…
Cancel
Save